Short Course France, le premier forum francophone Rc de SCORR, BITD, DRTT, CORR et leurs dérivées
 
AccueilPortailFAQGroupesS'enregistrerConnexion

Partagez | 
 

 problemme moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: problemme moteur   Ven 17 Juin 2016 - 15:17

bonjour j'aimerais savoir si quelqu'un sais me renseigné voila jai un slash vxl 4x4 jai un souci il veux pas roulé il me donne des accoue quan je branche ma lipo le moteur et brullan apré 2 minute lipo neuf utilisé 1 seul foi je pence quelque chose et grillé ou un problemme de sincronisation que je sais pas faire HELP merci a room
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Ven 17 Juin 2016 - 16:38

je vien de démonter mon moteur tourne bien a vide par contre des que je mes une résistance sur l'axe sa fait des accoues donc quand j accélère doucement la voiture avance mais quan je pousse trop les gas sa fait des accoues moteur HS ??? merci si quelqu'un a deja eu se problème ?
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 6:00

Une petite présentation ! merci
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 9:04

Ta lipo, tu dis avoir fait qu'un pack, le slash est neuf ou occaz, ça tourné à la NIMH avant ? tu l'as depuis longtemps ? l'intérêt de ta présentation pour t'aider.

Tu es bien mode lipo sur le contrôleur ?

Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 9:08

Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 10:14

bonjour sc 21 oui mon slash et neuf il a 2 ans pas bcp utilisé en nimh nikel jai mit lipo et voila je pence qu jai vue trop gros sur lipo 2s 13 amp je me demande si sa pas chaufé trop avec la duré asser longue le moteur a vide tourne bien mais que je lui opose une resisstance sa fait des acoup jai un ventilo sur le controleur et oui jetai bien en mode lipo ( vert ) sur le controleur je sais pas c'est quoi un piece du moteur ou le moteur complé ou autre chose :s
Revenir en haut Aller en bas
gicab
Moderateur
Moderateur
avatar

Messages : 2185
Date d'inscription : 01/03/2010
Age : 44
Localisation : compiegne 60

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 10:19

Fait un effort sur la tournure de tes phrases et l'orthographe study

Perso j' ai rien compris scratch

_________________________________________________
A+
GICAB
http://gicab.skyrock.com

Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 10:28

gicab a écrit:
Fait un effort sur la tournure de tes phrases et l'orthographe study

Perso j' ai rien compris scratch

bin tout simplement mon slash fait des accoue j'ai démonter pour voir se qu'il en était et le moteur tourne très bien seul mais quand je fait une petite résistance il fait des accoue donc je pence que le souci viens du moteur je pence du a ma batterie lipo 2s 13 amp qui a du faire chauffé le moteur ou peu être mes arrêt brutal sur le frein qui a peu être endommagé celui la mais je veux pas acheté un moteur si c'est pas sa voila pourquoi je me rapproche de personne plus expérimenté
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 11:36

personne pour m aider :'(
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Sam 18 Juin 2016 - 13:02

Normalement peut importe la puissance de la lipo, ça prend ce dont ça à besoin et ne doit pas cramer, en particulier sur du matos d'origine.

Fait le par étape, si tu as encore la NIMH, essaye avec.

Si le problème persiste (c'est pas la batterie), regarde bien tes connectiques, si il n'y as rien de dessouder.

Ensuite refait une mise en relation de ta télécommande, calibre le vario (tout est dans la notice).

Explique comment tu fait pour mettre de la résistance sur le moteur ?
Revenir en haut Aller en bas
hibou 62

avatar

Messages : 559
Date d'inscription : 21/05/2015
Age : 33
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Dim 19 Juin 2016 - 6:54

a tu a le moteur d'origine? fait tu un entretient des diff?
pour commencer vérifie bien tous tes branchement (de la batterie au contrôleur puis du contrôleur o moteur) trouve une cale pour surélever les roues, accélère un poils d'une main est de l'autre tu asticote un peux les fils pour voir si une réaction se produit!
si tu ne détecte rien d'anormale tente alors un réglage de mode sur le contrôleur (3 mode dispo sport, course et entrainement ) choisi le mode sport, si symptôme toujours pressent fait un calibrage radio (réglage de gaz est direction a 0)

voila un lien pour la notice du vxl3-s
https://traxxas.com/sites/default/files/3355X-VXL-3s-INST-120813-EN-FR.pdf

si rien a changer ba va falloir vérifier les pièces de transmission du pignon moteur jusque au roues(d'ailleurs vérifie en premier lieu que t'es roue soit en bonne état est pas trop serrer), un  serrage exagérer ou une pièces défectueuse pourrai engendrait se type de désagrément  
tu pourra trouver des vue éclater de t'on modèle sur le site traxxas pratique pour le montage est démontage
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Dim 19 Juin 2016 - 21:22

j'ai fait les test j'ai vue mon petit pignon qui était usé anormalement en tournant les roues jai remarqué la grande couronne qui tourné pas très rond je vais démonté voir si le serrage et juste ou si c'est vraiment voilé je sais pas si celui si peu crée le problème je vous tien aux courant aux plus vite pour voir si c’était la cause de mon problème sinon pour répondre a hibou 62 oui le moteur et d'origine je fait pas d entretient de dif ( je vois pas de quel entretien tu parle mon slash et quasi neuf ) niveau du câblage j'ai fait tous fonctionne a merveille roue libre une foi les roue aux sole sa broute par contre j'ai remarqué que en nimh moteur normale par contre quand je mes lipos dans la seconde les câbles le moteur et le variateur chauffe je sais pas si c'est la cause de la lipo mais je trouve sa un peu anormale si tu peu me donner ton avis de ton coté comment sa se passe merci beaucoup pour votre soutient et vos conseille c'est cool Wink
Revenir en haut Aller en bas
hibou 62

avatar

Messages : 559
Date d'inscription : 21/05/2015
Age : 33
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Lun 20 Juin 2016 - 6:41

si cela se m'est a chauffer tous juste brancher sans même accélérer non c pas normal, certes a l'usage la lipo engendre plus de chauffe mais faut bien 1min  
le polarité  ne serait pas inverser, a elle gonflée? si c le cas d'une ta lipo est foutue est de 2 ne cherche pas a l'utiliser elle risque fort de partir en fumée
ps il faut pensée a entretenir t'es différentiel c a dire changer l'huile contenue a l'intérieur c relativement importent pour leur survie
ou as tu acheter t'on slash est ta lipo?
Revenir en haut Aller en bas
hibou 62

avatar

Messages : 559
Date d'inscription : 21/05/2015
Age : 33
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Lun 20 Juin 2016 - 7:01

linselles t a environ 60km de vieux-condè si proche du saint gral dommage Sad
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Lun 20 Juin 2016 - 7:56

hibou 62 a écrit:
si cela se m'est a chauffer tous juste brancher sans même accélérer non c pas normal, certes a l'usage la lipo engendre plus de chauffe mais faut bien 1min  
le polarité  ne serait pas inverser, a elle gonflée? si c le cas d'une ta lipo est foutue est de 2 ne cherche pas a l'utiliser elle risque fort de partir en fumée
ps il faut pensée a entretenir t'es différentiel c a dire changer l'huile contenue a l'intérieur c relativement importent pour leur survie
ou as tu acheter t'on slash est ta lipo?  



mon slash sur rcteam et ma lipo sur hobbyking jai utilisé 1 foi
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Lun 20 Juin 2016 - 8:11

je pence aussi jai un souci sur le serage du ressort je vais revoir sa il me semble il faut serer a fond pour deseré 1 tour je vien d aprendre sa peu etre un mauvais serage a voir
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Lun 20 Juin 2016 - 8:40

Humm....si quand tu branches les fils chauffent, c'est pas bon !

La lipo doit pas allez, essaye avec une autre lipo (prêt de quelqu'un juste pour le test).
Revenir en haut Aller en bas
hibou 62

avatar

Messages : 559
Date d'inscription : 21/05/2015
Age : 33
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Mar 21 Juin 2016 - 7:03

jeremy051286 a écrit:
je pence aussi jai un souci sur le serage du ressort je vais revoir sa il me semble il faut serer a fond pour deseré 1 tour je vien d aprendre sa peu etre un mauvais serage a voir

ca j'en doute cela ne ma jamais gêné de rouler slipper serrer a fond
quand tu connecte ta lipo le fils rouge de la batterie fini bien sur le rouge du controleur je demande sa car cela mais arriver d'avoir une lipo zippy made in hobbyking avec la fiche souder a l'envers scratch
(ps pourrait tu mettre une photo)
Revenir en haut Aller en bas
hibou 62

avatar

Messages : 559
Date d'inscription : 21/05/2015
Age : 33
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Mer 22 Juin 2016 - 15:35

alors ou en est tu Question
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Jeu 23 Juin 2016 - 7:24

hibou 62 a écrit:
alors ou en est tu Question

bonjour alors voila j'ai démonté remit le pignon d origine avec la batterie nimh sa marche a voir sauf le freinage on dirait sa patine et sa freine pas trop pour la batterie lipo sa marche 2 seconde puis le variateur sonne quand j’accélère et tout chauffe je pence lipo HS me reste juste a voir le souci avec le freinage pour la photo voici voilou

[img][/img]
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Jeu 23 Juin 2016 - 10:45

Je pense aussi que la lipo à un problème; Elle charge correctement avec le chargeur ?
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Jeu 23 Juin 2016 - 20:51

sc 12 a écrit:
Je pense aussi que la lipo à un problème; Elle charge correctement avec le chargeur ?

oui il la détecte bien il a charge sans problème
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Ven 24 Juin 2016 - 10:56

jeremy051286 a écrit:
sc 12 a écrit:
Je pense aussi que la lipo à un problème; Elle charge correctement avec le chargeur ?

oui il la détecte bien il a charge sans problème

Et ça....c'est bizarre !

Si elle chauffe il y'as un court circuit et le chargeur devrait se mettre en sécurité.

Je me demande si le vario à pas un problème ?

Faut tester la batterie autre que sur ton slash. Moi j'irais voir du côté du vieux condé (WARTELLE).
Revenir en haut Aller en bas
jeremy051286

avatar

Messages : 17
Date d'inscription : 17/06/2016
Age : 30
Localisation : linselles ( nord 59 )

MessageSujet: Re: problemme moteur   Sam 25 Juin 2016 - 8:51

sc 12 a écrit:
jeremy051286 a écrit:
sc 12 a écrit:
Je pense aussi que la lipo à un problème; Elle charge correctement avec le chargeur ?

oui il la détecte bien il a charge sans problème

Et ça....c'est bizarre !

Si elle chauffe il y'as un court circuit et le chargeur devrait se mettre en sécurité.

Je me demande si le vario à pas un problème ?

Faut tester la batterie autre que sur ton slash. Moi j'irais voir du côté du vieux condé (WARTELLE).

c'est quoi sa wartelle ? un magasin ?
Revenir en haut Aller en bas
sc 12

avatar

Messages : 1181
Date d'inscription : 15/08/2015
Age : 37
Localisation : poitiers 86

MessageSujet: Re: problemme moteur   Dim 26 Juin 2016 - 1:05

Oui un magasin, et aussi un bon pilote avec un bon palmarès...trois fois champion de région...et le reste...

T'es qu'as 60 Km du graal comme dit hibou Wink  

https://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiZjOKevsTNAhWGtxoKHd_MDogQFggdMAA&url=http%3A%2F%2Fwww.wartelle-shop.com%2F&usg=AFQjCNGHIMOufTG65rDWwAByPzbXoKQk3Q&sig2=pwo3yL5RijTD1YAuEQc3Xw
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problemme moteur   

Revenir en haut Aller en bas
 
problemme moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme moteur accelere tous seul
» problemme moteur
» VITO Claquement sur moteur 108d à chaud
» [ BMW E46 318 TI an 2001 ] problème arret moteur en roulant (resolu)
» [VW POLO 1.4 ess an 99] Moteur monte en température(Résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum BITD, SCORR, SC :: Les 4x2 du marché :: Traxxas Slash-
Sauter vers: