Short Course France, le premier forum francophone Rc de SCORR, BITD, DRTT, CORR et leurs dérivées
 
AccueilPortailFAQGroupesS'enregistrerConnexion

Partagez | 
 

 question pb slash

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stuff_34

avatar

Messages : 5
Date d'inscription : 05/06/2013

MessageSujet: question pb slash   Mer 5 Juin 2013 - 16:43

Bonjour a tous,

j'ai un slash 4x2, equipé d'un esemble brushless :
controleur : xp sc450-bl (associated electrics)
moteur : reedy 540r (ae egalement)
mon pignon est un 23, la couronne une 86
accus nimh 4600mAh

l'ensemble fonctionne tres bien, au probleme pres suivant :
de manière aléatoire, ou tout de suite des le premier coup de gachette, ou au bout d'un moment, le moteur se bloque et la voiture n'avance plus. (en l'air, les 4 roues dans le vide ca fonctionne nickel, posé au sol, ca ne marche plus).
ou plustot, elle fonctionne tres bien si je n'appuie pas a fond sur la gachette au demarrage. une fois qu'elle avance, plus de soucis.
je peux tres bien m'accomoder de cela, par contre mon fils, lui, c'est tout ou rien, donc il ne peut pas jouer.
de plus le moteur et le controleur sont tres tres chauds au toucher.

ca me faisait le coup avec un 28/86, suis passé en 23/86 sans changement,
a votre avis dois-je changer encore de pignon, et si oui que me conseillez vous ?

j'attend vos réponses et conseils avec impatiente, et merci d'avance !
Revenir en haut Aller en bas
gicab
Moderateur
Moderateur
avatar

Messages : 2185
Date d'inscription : 01/03/2010
Age : 44
Localisation : compiegne 60

MessageSujet: Re: question pb slash   Mer 5 Juin 2013 - 17:22

Mode modo on

Merci de passer par la case présentation ici

Mode modo off

_________________________________________________
A+
GICAB
http://gicab.skyrock.com

Revenir en haut Aller en bas
Chris31

avatar

Messages : 81
Date d'inscription : 08/05/2013
Age : 42
Localisation : Landes

MessageSujet: Re: question pb slash   Mer 5 Juin 2013 - 18:42

stuff_34 a écrit:
Bonjour a tous,

j'ai un slash 4x2, equipé d'un esemble brushless :
controleur : xp sc450-bl (associated electrics)
moteur : reedy 540r (ae egalement)
mon pignon est un 23, la couronne une 86
accus nimh 4600mAh

l'ensemble fonctionne tres bien, au probleme pres suivant :
de manière aléatoire, ou tout de suite des le premier coup de gachette, ou au bout d'un moment, le moteur se bloque et la voiture n'avance plus. (en l'air, les 4 roues dans le vide ca fonctionne nickel, posé au sol, ca ne marche plus).
ou plustot, elle fonctionne tres bien si je n'appuie pas a fond sur la gachette au demarrage. une fois qu'elle avance, plus de soucis.
je peux tres bien m'accomoder de cela, par contre mon fils, lui, c'est tout ou rien, donc il ne peut pas jouer.
de plus le moteur et le controleur sont tres tres chauds au toucher.

ca me faisait le coup avec un 28/86, suis passé en 23/86 sans changement,
a votre avis dois-je changer encore de pignon, et si oui que me conseillez vous ?

j'attend vos réponses et conseils avec impatiente, et merci d'avance !

Bonsoir,
Le problème vient à coup sûr de tes batteries. Les nimh ne fournissent pas assez de courant.
Achète des Lipo 2s ou 3s et le problème devrait être réglé: ici par exemple
Wink
Revenir en haut Aller en bas
stuff_34

avatar

Messages : 5
Date d'inscription : 05/06/2013

MessageSujet: toutes mes excuses   Jeu 6 Juin 2013 - 7:12

bonjour,

toutes mes excuses donc, suis allé me présenter.

merci pour ce premier avis concernant le saccus.
je n'en suis pas certain, car je tourne sur toutes mes voitures avec ces accus (thunder tiger tiger phoenix xt x2 achetes neufs, ta sc10 acheté neuf) et n'ai eu aucun soucis avec aucune !
le slash a il est vrai ete achete d'occas, mais j'ai racheté neuf le combo moteur controleur, et radio et emetteur en 2.4ghz pour eviter que les gamins jouent a zorro avec les antennes. donc a part la mecanique et le servo de direction d'origine traxxas, tout est neuf.
de plus le moteur mis est celui qui equipe le sc10 (si c'est pas exactement le meme, c'est le petit frere !)
c'est pour cette raison que je suis un peu perdu et que je me tourne vers vous.

si vous avez d'autres pistes, n'hesitez pas,

merci beaucoup par avance !

@+
Revenir en haut Aller en bas
Chris31

avatar

Messages : 81
Date d'inscription : 08/05/2013
Age : 42
Localisation : Landes

MessageSujet: Re: question pb slash   Jeu 6 Juin 2013 - 7:27

As-tu désactivé le Cut-off pour Lipo sur ton variateur ?
Revenir en haut Aller en bas
stuff_34

avatar

Messages : 5
Date d'inscription : 05/06/2013

MessageSujet: cutt off   Jeu 6 Juin 2013 - 13:12

merci chris 31 pour cette hypothese,

mais oui j'ai bien desactivé le cutoff, j'aime fait plusieurs tests avec des valeurs de puissance differentes pour le demarrage.
mais rien ne change !

merci pour la piste, mais ca ne doit pas etre ca !

@+
Revenir en haut Aller en bas
stuff_34

avatar

Messages : 5
Date d'inscription : 05/06/2013

MessageSujet: autre solution   Ven 7 Juin 2013 - 7:26

bonjour a tous

sinon pour pouvoir comparer et tenter le coup
qu'avez vous, vous, comme pignon / couronne pour un slash 4x2 sous nimh avec 1 brushless 3300kv ?

je pourrais tenter le coup de faire pareil voire ce que ca donne, ca me ferais une bonne piste.

merci d'avance
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question pb slash   

Revenir en haut Aller en bas
 
question pb slash
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question pb slash
» Traxxas Slash 4x4 Platinum
» Question ampoules de phares
» Question sur pot akrapovic
» question permis E

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum BITD, SCORR, SC :: Les 4x2 du marché :: Traxxas Slash-
Sauter vers: